Induktionsschleife Ampel löst nicht aus

Alles was nicht in die anderen Bereiche passt
Benutzeravatar
Doringo
Spezialist
Spezialist
Beiträge: 727
Registriert: 17. Nov 2015, 18:00

Induktionsschleife Ampel löst nicht aus

Beitragvon Doringo » 28. Sep 2016, 20:25

mir ist es jetzt schon mehrere mal mit der Freewind passiert
das ich an einer Ampel mit Induktionsschleife x Minuten stand weil diese nicht auslöste ,
einmal bin ich schon bei rot nach links abgebogen weil ich über 10 Minuten stand ,

jetzt bin ich am Wochenende mal mit ca 15 kmh zu schnell durch einen festen Blitzer gefahren
die haben ja auch solche Induktionsschleifen
und auch dieser löste nicht aus

hab Ihr auch schon mal diese Erfahrung gemacht
is die Freewind zu leicht oder die Reifen zu dünne
an den Blitzern wäre es ja gut wenn es nicht auslöst aber an den Ampel nervt das schon
meine Motorräder
Suzuki XF 650 Freewind Bj 98
Suzuki XF 650 Freewind Bj 2003
Suzuki GSF 1200 Pop

Benutzeravatar
Knüppi
Spezialist
Spezialist
Beiträge: 286
Registriert: 27. Okt 2013, 20:07
Wohnort: Gera
Kontaktdaten:

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon Knüppi » 28. Sep 2016, 20:34

Hausaufgabe:
Was passiert wenn du mit der 1200er durch den Blitzer fährst? ;-)

Spaß,
Ja das kann sein dass sie mit dir zu leicht ist. Was bringt ihr zusammen auf die Waage? Weiss jemand ab wieviel kg die anspricht/auslöst?
Mein XF650 Scrambler - Umbaublog >
http://www.Karasche.wordpress.com

Benutzeravatar
gylepomp
Profi
Profi
Beiträge: 64
Registriert: 28. Dez 2015, 15:49
Wohnort: Reutlingen
Kontaktdaten:

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon gylepomp » 28. Sep 2016, 20:40

Zuviel Plastik, zuwenig Metall und auch noch wenig Gewicht.
Wenn Du geblitzt werden willst, musst Du mehr essen, eine Topcase
montieren, in dem Du Metallschrott verstaut hast, oder Dir ein anderes
Moped kaufen. :D
Gruß Ulrich

CX500 (Güllepumpe), Yamaha TDM 850, Honda CM 400T, 2x Freewind, Honda Dominator, Suzuki Katana 650
(4-köpfige motorradfahrende Familie)

JeeDee41
schaut sich noch um
schaut sich noch um
Beiträge: 19
Registriert: 2. Sep 2016, 16:05

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon JeeDee41 » 28. Sep 2016, 20:41

Interessant, aber ich probier das besser nicht aus....... nee mal im Ernst, hab davon noch nichts gehört, Gewicht ist genug da , 188KG + . Denke mal du hattest beim Blitzer einfach nur Glück das er entweder kaputt war, oder er auf höhere Geschwindigkeit eingestellt ist. Bei uns steht einer der löst erst bei 65 km/h aus, ansonsten bringt es nichts nach Abzug der Toleranz etc. Und Tachos am Motorrad neigen dazu eher mal zu viel anzuzeigen.

Und an welcher Ampel hast den Du gestanden das 10 Min. kein anderer Verkehrsteilnehmer auf deiner Spur links abbiegen wollte ?? Wenn da so wenig los ist braucht man ja gar keine Ampel dort.... :lol:

Benutzeravatar
gylepomp
Profi
Profi
Beiträge: 64
Registriert: 28. Dez 2015, 15:49
Wohnort: Reutlingen
Kontaktdaten:

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon gylepomp » 28. Sep 2016, 21:05

JeeDee41 hat geschrieben:IUnd Tachos am Motorrad neigen dazu eher mal zu viel anzuzeigen.

Bei der Freewind eher nicht so, laut GPS bei mir maximal 2 km/h, selbst bei vmax.
Also lieber vorsichtig (vor allem in der Schweiz, da kann es richtig teuer werden)
Gruß Ulrich

CX500 (Güllepumpe), Yamaha TDM 850, Honda CM 400T, 2x Freewind, Honda Dominator, Suzuki Katana 650
(4-köpfige motorradfahrende Familie)

Benutzeravatar
AoS
Site Admin
Site Admin
Beiträge: 1909
Registriert: 27. Jun 2006, 20:58
Wohnort: Köln

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon AoS » 28. Sep 2016, 21:09

Dann ist die Induktionsschleife falsch eingestellt. Die Erkennung erfolgt nicht über das Gewicht, sondern durch einen metallischen Körper (=das Motorrad), der das Magnetfeld und damit den Stromfluss in einer Spule verändert. Normalerweise lässt sich die Auswertungselektronik sogar so kalibrieren, dass sie ein Fahrrad erkennt. Von daher würde ich die Straßenverkehrsbehörde darauf aufmerksam machen, wenn diese Ampel häufiger auf meinem Weg Läge.

Man darf übrigens bei defekter Ampel fahren. Um das zu erkennen, muss man aber warten: Deutlich länger als drei Minuten.

Grüße
Dirk
Schönste Freewind der Welt:
http://www.lucasmatic.de

Benutzeravatar
Doringo
Spezialist
Spezialist
Beiträge: 727
Registriert: 17. Nov 2015, 18:00

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon Doringo » 28. Sep 2016, 21:18

mit der Bandit ist mir das noch nicht passiert , aber es passiert immer wieder mit der Freewind
ich wiege 75 kg
meine Motorräder
Suzuki XF 650 Freewind Bj 98
Suzuki XF 650 Freewind Bj 2003
Suzuki GSF 1200 Pop

Benutzeravatar
AoS
Site Admin
Site Admin
Beiträge: 1909
Registriert: 27. Jun 2006, 20:58
Wohnort: Köln

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon AoS » 28. Sep 2016, 21:21

Wie gesagt, dein Gewicht ist beinahe irrelevant, weil du zum größten Teil aus Wasser und nicht aus (ferromagnetischem) Metall bestehst.

Dirk
Schönste Freewind der Welt:

http://www.lucasmatic.de

Benutzeravatar
gylepomp
Profi
Profi
Beiträge: 64
Registriert: 28. Dez 2015, 15:49
Wohnort: Reutlingen
Kontaktdaten:

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon gylepomp » 28. Sep 2016, 21:25

AoS hat geschrieben:Wie gesagt, dein Gewicht ist beinahe irrelevant, weil du zum größten Teil aus Wasser und nicht aus (ferromagnetischem) Metall bestehst.

Dirk

Mit Kürbiskernen kannst Du Deine Eisenwerte steigern, probiers mal :wink:
Gruß Ulrich

CX500 (Güllepumpe), Yamaha TDM 850, Honda CM 400T, 2x Freewind, Honda Dominator, Suzuki Katana 650
(4-köpfige motorradfahrende Familie)

Benutzeravatar
Knüppi
Spezialist
Spezialist
Beiträge: 286
Registriert: 27. Okt 2013, 20:07
Wohnort: Gera
Kontaktdaten:

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon Knüppi » 28. Sep 2016, 21:45

Also...
Ich hab da so Implatate für: 8)
Dateianhänge
IMG_5643.JPG
IMG_5643.JPG (42.97 KiB) 1909 mal betrachtet
Mein XF650 Scrambler - Umbaublog >
http://www.Karasche.wordpress.com

Benutzeravatar
Peter
Profi
Profi
Beiträge: 63
Registriert: 15. Jan 2016, 12:13
Wohnort: Regio Freiburg

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon Peter » 30. Sep 2016, 17:41

Mit der alten XT ist mir das vor Jahren auch mehrmals passiert. In den letzten Jahren mit der Transalp nie mehr. Ich denke auch, dass es an etwas zu "wenig" Metall der XT lag, so dass sie die Induktion nicht richtig auslösen konnte. War ja noch etwas weniger dran als an der Freewind ...
Es hat auf jeden Fall mit der Metallmasse zu tun die als "Kern" die Schleife /Spule beeinflusst. Und da kann der Schwellwert zur Erkennung schlicht zu hoch eingestellt sein ... Oder die Technik ist älter ...
Warum nicht mal ne Mail an die Strassenmeisterei schicken? Ärgerlich ist das lange warten auf jeden Fall.
Gruß - Peter

Benutzeravatar
Doringo
Spezialist
Spezialist
Beiträge: 727
Registriert: 17. Nov 2015, 18:00

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon Doringo » 30. Sep 2016, 18:50

Magnete unten ranmachen soll helfen 8)
meine Motorräder
Suzuki XF 650 Freewind Bj 98
Suzuki XF 650 Freewind Bj 2003
Suzuki GSF 1200 Pop

blaze
Spezialist
Spezialist
Beiträge: 258
Registriert: 26. Aug 2015, 20:18

Re: Induktionsschleife Ampel löst nicht aus

Beitragvon blaze » 2. Okt 2016, 22:50

https://youtu.be/D3Vwpo_Xbgk?t=3m26s

Einfach ein paar dicke Neodym Magneten nutzten.
Ich hat mit der Freewind noch nicht einmal das Vergnügen die Bekanntschaft mit einer Induktionsschleife zu machen :)
(zumindest stand ich wohl dann nicht vorn)