Springt mit Choke nicht mehr an

Die Mutter dieses Forums.
elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Springt mit Choke nicht mehr an

Beitragvon elvis » 3. Okt 2019, 02:45

Meine Freewind springt mit gezogenem Choke oder halb gezogenem Choke nicht mehr an. Zuerst habe ich die Chokedüsen im Vergaser gereinigt. Dann den Luftfiltereinsatz und die Zündkerzen erneuert. Alles ohne Erfolg. Da ich geglaubt habe, dass es trotzdem am Vergaser liegt, habe ich den Vergaser komplett aus einer anderen Freewind getauscht. Leider auch ohne Erfolg. In der anderen Freewind funktioniert mein Vergaser bzw. der Start mit gezogenem Choke einwandfrei. In meiner Freewind funktioniert der Start mit gezogenem Choke auch mit dem anderen Vergaser nicht.
Wenn sie ca. 20 Sekunden gelaufen ist, startet sie ohne Choke einwandfrei. Da das der Fall ist, schließe ich ein elektrisches Problem eigenlich aus.
Kennt jemand dieses Problem? Kann mir jemand weiterhelfen? Ich bin für alle Tipps dankbar.

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 532
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Springt mit Choke nicht mehr an

Beitragvon Isegrim » 3. Okt 2019, 06:47

Servus,

springt sie denn ohne Choke an?
Wenn ja, hast du m.M. nach kein Problem.
Meine alte damals hat den Choke nur bei Minusgraden gebraucht.

MfG
Rainer
Bild
Obacht gem - länga lem...:D

elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Re: Springt mit Choke nicht mehr an

Beitragvon elvis » 3. Okt 2019, 10:31

Gestern Nacht als ich nach Hause fahren wollte, war es 7 Grad kalt und sie ist erst nach 10 Minuten angesprungen. Musste immer wieder starten bis die Batterie fast leer war. Ist also jetzt vorbei. Ich muss den Fehler finden. In die Werkstatt möchte ich eigentlich nicht.

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2861
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Springt mit Choke nicht mehr an

Beitragvon wbdz14 » 5. Okt 2019, 13:44

Chokezug am vergaser ausgehangt?
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Re: Springt mit Choke nicht mehr an

Beitragvon elvis » 5. Okt 2019, 15:50

Nein das wäre schön, wenn es nur so eine Kleinigkeit wäre. Aber ich habe festgestellt, dass der Anlasser den Motor beim Starten langsamer dreht als bei einer anderen Freewind. Könnte es sein, dass es damit zusammen hängt? Batterie ist ok. Habe auch es schon mit einer anderen Batterie probiert. Leider ohne Erfolg.

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2861
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Springt mit Choke nicht mehr an

Beitragvon wbdz14 » 7. Okt 2019, 11:24

eine bestimmte umdruhungszahl brauchst du schon, damit sie anspringt. ich würde mal den magnetschalter überbrücken (links unter der verkleidung unter der sitzbank). vielleicht ist der ja korrodiert und erhöht so den widerstand unnötig. ansonsten können im anlasser die kohlen verbrauchht sein, die könnte man austauschen. (meiner hat das allerdings auch nach 3000000 km nicht gemacht) klackt der motor denn, wenn du sie ausschaltest? wenn die dekompression während des startens nicht funktioniert, muß der anlasser schwerstarbeit leisten und wird so leicht überfordert. die wird durch eine kleine spiralfeder gesteuert, die ausgehängt oder gebrochen sein könnte.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Re: Springt mit Choke nicht mehr an

Beitragvon elvis » 7. Okt 2019, 21:09

Hallo wbdz14,
das da ein Fehler bei der Dekompression vorliegt ist auch meine Vermutung. Ja, sie klackt beim Ausschalten. Was bedeutet das, bzw. was ist da defekt?

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2861
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Springt mit Choke nicht mehr an

Beitragvon wbdz14 » 8. Okt 2019, 08:02

wenn sie klackt, arbeitet sie.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Re: Springt mit Choke nicht mehr an

Beitragvon elvis » 8. Okt 2019, 12:04

Ist dieser Rückschlag (Klack beim Ausschalten) normal? Manchmal klackt es auch nicht.

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2861
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Springt mit Choke nicht mehr an

Beitragvon wbdz14 » 8. Okt 2019, 14:00

kommt wohl drauf an, wie der kolben zu stehen kommt. manchmal klackts und manchmal nicht.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

screamsoccer
Profi
Profi
Beiträge: 96
Registriert: 19. Aug 2016, 10:48
Wohnort: Mainz

Re: Springt mit Choke nicht mehr an

Beitragvon screamsoccer » 8. Okt 2019, 18:37

Bei meiner klackt es auch öfters mal beim ausschalten aber das Startverhalten ist sowohl mit Choke als auch ohne wunderbar.
Denke somit, dass es damit nicht zusammenhängt.

elvis
schaut sich noch um
schaut sich noch um
Beiträge: 9
Registriert: 31. Aug 2012, 19:43

Re: Springt mit Choke nicht mehr an

Beitragvon elvis » 8. Okt 2019, 19:55

Okay danke. Weil ich jetzt keine Zeit habe, und meine Freewind jeden Tag brauche, habe ich den kompletten Motor aus einer anderen Freewind in meine eingebaut. Im Winter werde ich meinen Motor aufmachen und nach dieser Feder, die für die Dekompression zuständig ist schauen. Ich bin mir ziemlich sicher, dass hier der Fehler liegt.