Seite 1 von 1

Ich hab jetzt auch eine!

Verfasst: 21. Jun 2019, 21:49
von Durato
Hallo,

habe gestern meine neue abgeholt! 8)
1850€, 34000km, neuer TÜV, gepflegt.
Im Großen und Ganzen bin ich sehr begeistert von der Maschine! Echt mit allem zufrieden und suche mir schon Zubehör zusammen.
Mir sind nur zwei Geräusche aufgefallen und ich hoffe, dass die normal sind :oops:
1) wenn der Motor im Leerlauf arbeitet, hört man von der linken Motorseite sowas wie ein Blasen. :wink:
So, als ob irgendwo unter Druck Luft entweichen würde (was bei so einem Motor ja theoretisch nicht möglich ist), oder so, als ob etwas schleifen würde, aber total harmlos und ohne Abrieb . Ein fffffffffff eben :idea: :P Es ist ein dauerhafter Ton und verstärkt sich mit der Drehzahl.
2) Das andere Geräusch kommt immer wenn man z.B. an eine Ampel heranrollt, und mit gezogener Kupplung in den ersten Gang schaltet und die Kupplung betätigt hält. Dabei hört es sich so an, als ob beim Einlegen des ersten Ganges ein Zahnrad beschleunigt wird und dann langsam zum stehen kommt. Hört sich ein bisschen an wie der Rückwärtsgang beim Auto nur leiser.

Re: Ich hab jetzt auch eine!

Verfasst: 21. Jun 2019, 21:52
von Durato
Ah ja, hier ist das gute Stück. Fehlt nur noch eine gute Kamera :D

Re: Ich hab jetzt auch eine!

Verfasst: 22. Jun 2019, 12:33
von Moneylow
Das blasende Geräusch könnte dein Krümmer sein der nicht fest genug sitzt und dadurch die abgasluft am zylinder entweicht
Am besten die Maschine warm fahren und dann vorsichtig die beiden Schrauben anziehen falls sie zu locker sitzen
Besten Gruß Dennis

Re: Ich hab jetzt auch eine!

Verfasst: 23. Jun 2019, 22:46
von 110515
und das sirren im ersten Gang ist auch normal :)

Re: Ich hab jetzt auch eine!

Verfasst: 24. Jun 2019, 06:04
von Durato
Hallo!
Danke euch für die Rückmeldung!:)
Also das Blasen/Mahlen, oder Schleifen kommt nicht aus dem Krümmer. (Der ist auch fest)
Außerdem denke ich, dass es nicht mit den einzelnen Arbeitstakten zutun hat, da das Geräusch dauerhaft ist und nicht etwa bei jedem Ausstoßen. Und es ist auch viel zu leise für eine undichte Abgasanlage.
Sind denn auf der linken Seite irgendwelche Lager die Anfällig sind?

Habe außerdem noch die Zündkerzen rausgedreht, da mir die Maschine besonders beim Kaltstart nicht genug nach Sprit gerochen hat (im Vergleich zu meinen früheren Maschinen) Und siehe da - die sind weiß!
Im TÜV-Bericht (von letzter Woche) geguckt - CO- Gehalt: 0,07 :O
Natürlich direkt die Grundeinstellung der LL - Schrauben kontrolliert und sogar auf 4,5 Umdrehungen rausgedreht. Würden grau und minimal Braun.
Ich hab sie am ersten Tag auch kurz ausgefahren. Lief mit mir auch 158. (ich wiege 100kg/2m in Textilklamotten)
Sie nimmt auch sauber Gas an, kein Ruckeln beim Konstantfahren und springt gut an.
Der Vorbesitzer meinte - der ist nur 600km letztes Jahr mit ihr gefahren. Hauptsächlich eine Tour...
Hoffe nur, dass eine Vergaserreinigung da was bringt und die Ventile noch heile sind :/
Ich konnte im Netz übrigens keine Reparatursätze für die
BSR32SS Vergaser finden.

Re: Ich hab jetzt auch eine!

Verfasst: 24. Jun 2019, 10:04
von Durato
Mir ist jetzt auch aufgefallen, dass im Fahrzeugschein eine Aufhebung der Drosselung eingetragen ist. Könnte es da einen Zusammenhang geben?

Re: Ich hab jetzt auch eine!

Verfasst: 24. Jun 2019, 23:29
von 110515
Durato hat geschrieben:Hallo!

Im TÜV-Bericht (von letzter Woche) geguckt - CO- Gehalt: 0,07 :O
Natürlich direkt die Grundeinstellung der LL - Schrauben kontrolliert und sogar auf 4,5 Umdrehungen rausgedreht. Würden grau und minimal Braun.
Ich hab sie am ersten Tag auch kurz ausgefahren. Lief mit mir auch 158.
Sie nimmt auch sauber Gas an, kein Ruckeln beim Konstantfahren und springt gut an.


Solange sie gut fährt würd ich mir da keine großen Sorgen machen. Meine läuft auch eher mager, hat beim TÜV CO Werte unter 0,2 und seit über 20.000 km keine Schwierigkeiten damit.