Ölleitung defekt wegen losem Ölkühler?

Die Mutter dieses Forums.
B.-
schaut sich noch um
schaut sich noch um
Beiträge: 6
Registriert: 10. Jun 2018, 15:26

Ölleitung defekt wegen losem Ölkühler?

Beitragvon B.- » 11. Jul 2018, 21:03

Hallo,
ich brauche mal Rat von Experten.
Bei meiner Freewind ist nun schon das 2. Mal die rechte Ölleitung vom Motor zum Ölkühler gerissen. Das 1. Mal bei 51.500 km nun bei 64.500 km. Immer an der gleichen Stelle am Flansch am Motorgehäuse. Erst dachte ich die Leitung vibriert kaputt. Jetzt habe ich mich mal genauer damit beschäftigt und bemerkt, dass der Ölkühler recht locker in seinen 3 Gummihalterungen sitzt. Wenn man am Kühler wackelt bewegt sich auch das unteren Ende der Ölleitung direkt am Flansch. Bei meinen Offroadfahrten ist sicherlich heftig Bewegung im System.
Ich habe nun die 3 Gummihalter des Kühlers etwas modifiziert, so dass der Kühler jetzt nicht mehr schwingt.
Ist das Problem schon mal bei jemandem aufgetreten?
Kann der Kühler die stramme Befestigung vertragen ohne an Vibrationen zu sterben?
Habe ich die wahre Ursache für die gerissenen Ölleitungen noch nicht erkannt?

Beste Grüße
B.
Dateianhänge
Oelleitung2 kompr.jpg
Oelleitung2 kompr.jpg (154.56 KiB) 1253 mal betrachtet
Oelleitung1 kompr.jpg
Oelleitung1 kompr.jpg (232.32 KiB) 1253 mal betrachtet

Benutzeravatar
loop
Spezialist
Spezialist
Beiträge: 509
Registriert: 10. Jul 2007, 19:02
Wohnort: Krems

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon loop » 12. Jul 2018, 06:07

Hi
Ich würd meinen, dass das Stück mit Gewebe überzogener Schlauch zwischen den Metallrohren die Vibration dämpft.
Hast du damals die Ölleitung neu gegeben?
Liebe Grüße
Tom

Und Sie dreht sich doch - Viva la Vespa

Alle Jahre wieder: Der Seiberer Bergpreis, am 26. April 2020.
Alle Infos gibt es unter https://seiberer.at/
Komm, wenn du kannst...

ronenfe
Profi
Profi
Beiträge: 51
Registriert: 26. Sep 2017, 00:30

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon ronenfe » 12. Jul 2018, 17:50

I don't think it's related for radiator being loose, I have a leak too from another place in the line, I've just ordered new one for 50 dollars.

B.-
schaut sich noch um
schaut sich noch um
Beiträge: 6
Registriert: 10. Jun 2018, 15:26

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon B.- » 13. Jul 2018, 10:11

@loop:
Vibrationen (hochfrequente Schwingungen) die von der Ölkühlerseite übertragen werden dämpft das Schlauchstück sicherlich. Wenn sie aber von der Motorseite kommen, kann das Stück Metallleitung bis zum Schlauch recht gut schwingen.
"Stöße" die der lockere Kühler auf die Leitung überträgt, werden nach meiner Beobachtung durch den Schlauch nicht gedämpft.
@ronenfe:
On witch place in the line is your leak? Do you have a picture? If not, you can use my picture to describe the point. Offroad Actions?

@all:
Danke für die Antworten. Gibt es weitere Erfahrungen/ Ideen?
Gruß
B.

Benutzeravatar
Maad
Site Admin
Site Admin
Beiträge: 1163
Registriert: 19. Nov 2003, 21:06
Wohnort: Oberhausen

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon Maad » 13. Jul 2018, 10:19

Es wurde ja häufig bzgl defekter Zylinderkopfdichtungen diskutiert ob die obere Motorhalterung dran muss oder es besser ist diese zu entfernen.
Hast du sie dran oder ab?

Ich hab meine XF auch oft durch Schotter und Schmutz gescheucht und bisher keine Problene mit dem Ölkühler samt Leitungen.

LG
Marek

B.-
schaut sich noch um
schaut sich noch um
Beiträge: 6
Registriert: 10. Jun 2018, 15:26

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon B.- » 13. Jul 2018, 10:24

Obere Motorhalterung ist abgebaut, nachdem der Ventildeckel an dieser Stelle gerissen war.
Seitdem habe ich das Gefühl die Karre vibriert stärker.

ronenfe
Profi
Profi
Beiträge: 51
Registriert: 26. Sep 2017, 00:30

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon ronenfe » 13. Jul 2018, 11:14

I marked it with a circle.
Dateianhänge
Oelleitung1 kompr.jpg
Oelleitung1 kompr.jpg (173.99 KiB) 1179 mal betrachtet

Benutzeravatar
loop
Spezialist
Spezialist
Beiträge: 509
Registriert: 10. Jul 2007, 19:02
Wohnort: Krems

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon loop » 14. Jul 2018, 06:10

B.- hat geschrieben:Obere Motorhalterung ist abgebaut, .....
Seitdem habe ich das Gefühl die Karre vibriert stärker.


Stimme dir zu.
Sogar soviel stärker das das Rohr des Sturzbügels (ident mit deinem) bei der unteren rechten Halterung durchgerissen ist.
Aber der Ölleitung haben die Vibrationen noch nicht zugesetzt.
Liebe Grüße
Tom

Und Sie dreht sich doch - Viva la Vespa

Alle Jahre wieder: Der Seiberer Bergpreis, am 26. April 2020.
Alle Infos gibt es unter https://seiberer.at/
Komm, wenn du kannst...

B.-
schaut sich noch um
schaut sich noch um
Beiträge: 6
Registriert: 10. Jun 2018, 15:26

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon B.- » 14. Jul 2018, 20:51

Wenn ich mir einen Vibrationsschaden auswählen dürfte, würde ich lieber den Sturzbügelhalter als die Ölleitung nehmen. Das Ölleck ist echter Saukram und man kommt nicht weit damit.
Was mich am meisten stört: Man weiß nicht ob und wann es wieder passiert. Wenn ich sicher wäre, dass die Leitung immer 13.000 km hält würde ich einfach schon nach 12.000 km eine neue anbauen. 1 Stunde Arbeit und 80,- Euro ist ja nicht die Welt. Aber wenn ich damit rechnen muss 500 km von der Heimat weg liegen zu bleiben, ist das Vertrauen in meine Freewind doch arg gestört!

@ronenfe:
Thank you. I think your leak probably has a different cause than mine. Good luck with your new pipe.

Bin immer noch offen für weitere Erfahrungsberichte zu dem Thema.

Beste Grüße
B.

Benutzeravatar
Maad
Site Admin
Site Admin
Beiträge: 1163
Registriert: 19. Nov 2003, 21:06
Wohnort: Oberhausen

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon Maad » 14. Jul 2018, 21:21

Ich sehe da nur 2 Möglichkeiten: entweder sind Bauteile fest damit sie “gemeinsam“ vibrieren oder sie sind beide für sich flexibel genug um Vibrationen aufnehmen zu können.

Lässt sich der obere Motorhalter nicht wieder montieren, aber irgendwie in Gummi fassen, damit er flexibler ist?
Und/oder den Ölkühler gummilagern?

Alternativ dazu vielleicht eine komplett flexible Ölleitung verbauen? Falls es sowas nicht gibt, dann die Bruchstelle verstärken durch schweissen oder auflöten einer Feder? Sowas ähnliches gibt es ja bei Stromkabeln in Form einer Zugentlastung.

Die Vorschläge sind reine Ideen. Ob und wie man sie umsetzen kann, steht auf einem anderen Blatt. Ob es tatsächlich eine Verbesserung bringt natürlich auch. :)

LG
Marek

ronenfe
Profi
Profi
Beiträge: 51
Registriert: 26. Sep 2017, 00:30

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon ronenfe » 4. Aug 2018, 00:01

Actually the problem was leaks from the head cover. I sealed it and the pipe is dry now, so I'm selling a new pipe if anyone is interested for $50.

ruhri
Spezialist
Spezialist
Beiträge: 1141
Registriert: 28. Jun 2006, 22:01
Wohnort: Mülheim an der Ruhr

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon ruhri » 7. Aug 2018, 18:09

Hi,

B.- hat geschrieben:Bin immer noch offen für weitere Erfahrungsberichte zu dem Thema.


so ein Leck scheint ja eher die Ausnahme zu sein. Ich denke, das Entscheidende wird sein, wie stark sich der Ölkühler bewegt bzw. bewegen kann. Da hätte ein direkter Vergleich von FW zu FW vielleicht einen Hinweis geben können. Den Kühler meiner FW kann man etwas bewegen; als "recht locker" würde ich das aber nicht beschreiben.
Du hast den Kühler ja jetzt "straffer" befestigt. Ich würde jetzt mal vermuten, dass das Problem damit gelöst ist (daumendrück :wink: ).

Die Ölleitung meiner FW ist seit einigen Jahren etwas ölig (also die Dreckschicht oberhalb des Übergangs zwischen Rohr und Schlauch ist dunkler). Da hat es wohl 'mal etwas "genebelt". Die Leitung werde ich aber nicht mehr vom Kühler abkriegen. Der Flansch ist von vorne aufgerissen; wahrscheinlich löst er sich auf, wenn die Schrauben gelöst werden - spätestens, wenn sie wieder angezogen werden. Bleibt also so.

Gruß
ruhri

B.-
schaut sich noch um
schaut sich noch um
Beiträge: 6
Registriert: 10. Jun 2018, 15:26

Re: Ölleitung defekt wegen losem Ölkühler?

Beitragvon B.- » 13. Aug 2018, 21:21

ruhri hat geschrieben:Ich denke, das Entscheidende wird sein, wie stark sich der Ölkühler bewegt bzw. bewegen kann. Da hätte ein direkter Vergleich von FW zu FW vielleicht einen Hinweis geben können.


Würde wohl reichlich Ärger geben, wenn ich bei jeder FW die irgendwo rumsteht am Ölkühler wackel. :)

Ist anscheinend tatsächlich ein Einzelproblem an meiner Karre (gewesen). Nun hat sie auch "schon" wieder 1400 km durchgehalten.

Danke für Eure Beiträge.

B.-