Vergaserprobleme

Die Mutter dieses Forums.
xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Vergaserprobleme

Beitragvon xf 650 free » 26. Mär 2015, 22:41

hi robert,
danke für das exklusive bild NUR FÜR MICH!!!mußte echt lachen!!!...naja bis ans ende der welt schieben glaub ich nich ganz...mein rücken is immernoch die hölle...
mit dem schrauben und werkeln geb ich dir vollkommen recht!!!ist bei mir nicht anders!!!freut mich,das deine vfr durch den neuen lenker handlich geworden ist!!!kleine ursache,große wirkung...ich hatte mir letzte woche mal lars seine xf näher angesehen. den vergaser und die kerzen ausgebaut...hatte ja mal geschrieben,das seine xf nich richtig läuft...der vorbesitzer hatte sich ganz "schön ausgetobt"...
-der elektrodenabstand der kerzen zirka 0,4 bis 0,5mm :shock: (standardkerzen)eine masseelektrode 10ner wärmewert
-am vergaser waren etliche schrauben "vergnuddelt" :shock:
-die co-schrauben waren mit 3 ausdrehungen im soll...
-die vergasernadeln mit der dritten kerbe im soll... (sind 5 kerben)
-die originalen spannschellen (luftfilterseite) wurden durch "baumarktschellen" ersetzt :shock:
-die weichen messingdüsen wurden mit dem falschen schlitzschraubenzieher beschädigt (schlitz aufgeweitet)...(bitte nur mit hohl geschliffenen gut passenen klingen die düsen lösen und anziehen)
-die membane des rechten vergasers lag nicht in ihrer nute und war durch den deckel gequetscht worden...
-die o-ringe der co-schraube waren platt gedrückt und hart wie`n "koffergriff"...
-schwimmerstand wurde auf 11mm eingestellt(benzinstand wurde angehoben)...die einstellung des schwimmers sollte laut handbuch (bei "nur leichtem" berühren der kegelventielstiffte) 13mm von der gehäusekannte betragen...
also alles in allem hatte der vorbesitzer "ganze arbeit geleistet"...er hatte mit sicherheit den vergaser nicht nur einmal draußen und zerlegt...
lars hatte zwei neue kerzen (ek,doppelelektrode),zwei neue membranen und und zwei neue o-ringe für die co-scharuben bestellt.
hab noch die ansaugflansche abgebaut und die dichtfläche mit dichtmasse dünn bestrichen und sie wieder angebaut...
jedenfalls hatte ich wieder alles eingebaut,tank provisorisch montiert um den motor zu starten.benzinhahn eine weile auf pri-stellung...
chocke voll gezogen und dann anlasser...der motor dreht sprang aber nicht an.etliche male wiederholt...nichts...nichmal eine zündung...
dann hat lars nochmal gestartet ohne choke aber mit vollgas...dann kamen die ersten "leisen"zündungen aus dem auspuff...kurz...sie sprang beschissen an und lief auch so im standgas...sie hat im standgas immer ein leises patschen..eigentlich fast so wie vorher,nur schneller hintereinander.lars meint,beim fahren ist soweit alles ok,nur das sie etwas "härter"beim beschleunigen läuft.beschleunigung ist aber soweit gut...achja...ich hattenoch die ventile eingestellt.
einlaßseite war null spiel meß und fühlbar... :shock: auslaßseite ca.0,12-0,14mm..."schöne sch..."!!!ich hoffe,das die ventilsitze noch nich verbrand sind!?...
rein vom gefühl her läuft der motor im stand immernoch zu mager...wenn der motor warm ist und im stand läuft,dann den choke zieht,dann geht die drehzahl erst ein wenig runter und dann auf ca. 2300u/min hoch...das kaltstartsysthem funktioniert also...die ansaugflansche waren leicht poröß...ach ja...das unterdruck systhem hab ich ausgebaut und verschlossen.nur T-stück für den benzinhahn ist noch drann plus ein kurzer schlauch der abgedichtet ist...

sorry für den vielen inputt...was könnte noch als fehlerquelle in frage kommen???
ps:leider hab ich keine düsenlehre zum messen der düsen...
gruß marko

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2784
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: undichter Ölkühler

Beitragvon wbdz14 » 27. Mär 2015, 00:06

sorry, wenn ich mich in euer privatgespräch einmische. die nummern stehen doch auf den hauptdüsen. wenn du das gefühl hast, daß sie im stand gas zu mager läuft, dreh halt die leerlaufgemischschrauben weiter raus. rein und drei raus ist nur eine grobe einstellung. die feineinstellung macht man eigentich mit dem co-meßgerät.
wenn du das gefühl hast, daß sie härter läuft und beim gaswegnehmen pröttelt, läuft sie vermutlich auch über die hauptdüsen zu mager. möglicherweise hat der vorbesitzer die düsennadeln und nadeldüsen erneuert - der war ja wohl auch auf der suche nach der ursache. als ich meiner alten suzi im letzten sommer neue düsen und nadeln spendierte, weil der spritverbrauch immer weiter gestiegen war und eine der nadeldüsen von der nadel inzwischen ausgefeilt war, lief sie nur zufriedenstellend in der untersten der 5 kerben. in den letzten wochen ist der spritverbrauch wieder kräftig gesteigen, heut hab ich die klipse jetzt in die dritte kerbe gehängt und sie läuft normal. die teile mußten sich wohl erst aneinander gewöhnen. will sagen, da sind 5 kerben, damit man etwas verstellen kann.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

zoppotrump

Gelöscht

Beitragvon zoppotrump » 27. Mär 2015, 08:25

.
Zuletzt geändert von zoppotrump am 18. Apr 2015, 22:49, insgesamt 1-mal geändert.

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 27. Mär 2015, 11:03

guten morgen an euch,
ich hatte gestern nacht schon mal geschrieben,aber das war nach dem absenden spurlos verschwunden...ich hasse computer :evil: ....grins.
ich wollte mit grund einstellung ja erstmal den "standart" einstellen...mich würde auch nich wundern,wenn der vorbesitzer düsen aufgerieben hat.deswegen die düsenlehre...
mir ist gestern nacht noch was eingefallen...bevor ich den vergaser geöffnet hatte,konnte man das standgas nicht einstellen. die drehzahl lag bei ca.2000u/min (tendens eher bissel mehr)und man konnte sie nicht runterdrehen(kleines weißes handrädchen links)öffner und schließergaszug hatten aber genug spiel...drehzahl kann man jetz zwar wieder runterregeln,aber der leerlauf ist sehr instabiel und dazu dieses leichte "patscheln"aus dem auspuff (auch nur im leerlauf)...der kaltstart des motors mit choke sprinkt er nicht an...nicht mal eine kleine zündung des motors...sprinkt nur zögerlich an,chokeknopf rein und ziemlich vollgas geben,dann kommt der motor langsam und unwillich...ich hatte ja das vergaser gehäuse gereinicht und mit druckluft ausgeblasen...die chokekolben hatte ich auch draußen,aber soweit waren die ok...
leider bin ich mit der xf noch nich gefahren,das steht als nächstes an...aber rein von meinem gefühl....als wenn der unterdruck vor der drosselklappe einfach nich ausreicht,um sich genug srit beim kaltstart(aus der chockdüse)zu ziehen!?...und (wenn motor warm) bei leerlauf nicht genug sprit aus dem leerlaufdüsen zu ziehen...als wenn irgendwo zwischen drosselklappe und zylinderkopf noch was undicht ,oder der schwimmerstand zu niedrig ist...!?lars meint,im fahrbetrieb geht sie etwas besser ab als vorher,aber knallen im schiebebetrieb hat sie nicht...das kleine "filterchen"am vergaser-sprit-zulauf war sauber...als nächstes werd ich mit ihr fahren,um zu spüren wie der lastwechsel,teillast usw sich äussern...
danke schomal an euch
gruß marko

zoppotrump

Gelöscht

Beitragvon zoppotrump » 27. Mär 2015, 13:02

.
Zuletzt geändert von zoppotrump am 18. Apr 2015, 22:50, insgesamt 1-mal geändert.

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 27. Mär 2015, 22:11

hallo robert,
in meinen tiefsten innereien habe ich auch das gefühl das irgendwas zwischen drosselklappe und zylinderkopf undicht sein muß...das würde sich mit deinen erfahrungen
mit dem nicht einstellbarem standgas und der undichtigkeit decken...die ansauggummis waren leicht poröße...ewentuell is doch einer "mürber"als gedacht!?!?... wenn sie im standgas tuckert werd ich die vergaser-gegend mal mit starterspray einspühen...mal schauen was passiert!?...lieben dank für eure hilfreichen tips!!!!!!!!!!!!!!!!!!viel erfolg beim verkauf deines reisesets!!!...
ich meld mich wenns was neues gibt...
danke wbdz14 und robert
gruß marko

zoppotrump

.

Beitragvon zoppotrump » 31. Mär 2015, 00:24

.
Zuletzt geändert von zoppotrump am 18. Apr 2015, 22:50, insgesamt 1-mal geändert.

westy
schaut sich noch um
schaut sich noch um
Beiträge: 15
Registriert: 27. Jan 2015, 20:14

Re: undichter Ölkühler

Beitragvon westy » 31. Mär 2015, 09:57

Hallo robert!
Geht ja um meine mopete also melde ich mich mal selber!bin gerade im Urlaub wenn ich zurück bin kümmern wir uns um das Problem ich hoffe wir wissen am Wochenende was das Problem ist!!
Gruss lars

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 31. Mär 2015, 13:45

hallo lars hallo robert,
ich hab noch zwei unterdruck-meßuhren...die werd ich noch anschließen und schauen, ob eine größere unterdruck-differenz den beiden vergasern herscht...die rechte drosselklappe hatte ich ja der linken angeglichen(stellung drosselklappe-leerlaufbohrung),aber das war nur eine nuance und kaum der rede wert...sollte was undicht sein,könnte ich so vielleicht die schadhafte seite erkennen!?... mannnn... der fehler muß doch zu finden sein!?....
gruß marko

zoppotrump

.

Beitragvon zoppotrump » 31. Mär 2015, 16:31

.
Zuletzt geändert von zoppotrump am 18. Apr 2015, 22:51, insgesamt 1-mal geändert.

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 31. Mär 2015, 17:54

hi robert,
die beiden vergaser sind identisch. beide drosselklappen sitzen auf einer welle...auch die bedüsung ist bei beiden gleich...die kerzen sahen damals eher dunkler aus. aber der elektroden-abstand wurde ja vom vorbesitzer auf ca. 04mm-05mm verkleinert...deswegen weiß ich nich,ob dieses kerzenbild überhaupt aussagekräftig is!?...und es waren kerzen mit 10er wärmewert("also kalte kerzen für sportlichere fahrweise") verbaut...könnte sein,das die bei normaler fahrweise etwas dunkler aussehen, weil die selbstreinigungs-temperatur nicht oder nur knapp erreicht wird!? ...ich will lars das nich antun,das er erstmal auf meinen verdacht irgentwelche teile kauft,die letztendlich vielleicht doch in ordnung sind...was bisher gekauft wurde,war eindeutig hinüber,aber leider noch nich die fehlerquelle...
gruß marko

zoppotrump

.

Beitragvon zoppotrump » 1. Apr 2015, 08:51

.
Zuletzt geändert von zoppotrump am 18. Apr 2015, 22:51, insgesamt 1-mal geändert.

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 1. Apr 2015, 10:51

hallo robert,
ich werd den luftfilter ausbauen so testen was passiert...gute idee!!!ich denke aber eher, das die leerlauf und choke-düsen einen "knacks" weg haben!?...da die xf im fahrbetrieb (115er hauptdüsen/mittelste nadelkerbe) recht gut läuft...aber um neue düsen(alle) wird lars wohl nich herumkommen...hab mir als ("primitive/neandertaler methode") düsenlehre folgenes einfallen lassen...werd einen zahnstocher(holz)in die düsen stecken und mit etwas druck hin und her drehen...den abdruck am zahnstocher meß ich mit einer bügelmeßschraube oder einem feiner skalierten meßschieber...ich hoffe,das die düsenmaße bei mikuni in "mm" angegeben sind!?aber das bekomm ich dank go...l noch raus...
an mangelnder kompression hab ich auch gedacht.leider hab ich kein meßgerät dafür.aber da könnte lars vielleicht seine beziehungen spielen lassen!?...das geringe ventielspiel (einlaß nicht meßbar/auslaß ca.0,12-0,14) könnte durchaus einen schaden an den dichtflächen verursacht haben...aber da geh ich erst ran,wenn wir kompression gemessen haben...
ich werd noch den schwimmerstand kontrollieren.zwei durchsichtige schläuche rechts und links auf die ablaß-anschlüsse der schwimmerkammer stecken und die schläuche am vergasergehäuse hochführen. dann irgendwie die "vergnurbsten"ablaßschrauben öffnen und für spritzufur sorgen...mal sehen was dabei rauskommt!?die höhe sollte ja bei beiden vergasern gleich sein...
wbdz14 hat ja auch (durch die vermurksten vergaser-schrauben) vermutet,das der vorbesitzer auf der suche nach den problem war...ich hoffe,das wir die nuß knacken können!?...
danke für deine guten überlegungen und ratschläge!!!!!!
gruß marko

Benutzeravatar
TOOL
Moderator
Moderator
Beiträge: 277
Registriert: 11. Jul 2003, 20:17
Wohnort: Ellmendingen

Re: undichter Ölkühler

Beitragvon TOOL » 1. Apr 2015, 12:24

Die Muttern vom Deckel des Luftfilterkasten fallen sehr gerne bei laufendem Mortor aus den Halterungen und sollten vorher wieder mit den Schrauben gesichert werden.

xf 650 free
Spezialist
Spezialist
Beiträge: 179
Registriert: 12. Mai 2014, 21:26

Re: undichter Ölkühler

Beitragvon xf 650 free » 1. Apr 2015, 12:43

hi TOOL,
das hab ich schon bei meiner durch... :?
aber trotzdem danke!!!!
gruß marko