Freewind säuft immer noch...

Die Mutter dieses Forums.
Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2812
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Freewind säuft immer noch...

Beitragvon wbdz14 » 20. Nov 2018, 09:20

zu geringes ventilspiel macht sich dadurch bemerkbar, daß die kiste im leerlauf heiß oft ausgeht, beim spritverbracuh merkst du da keinen unterschied.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

Xplorer
Benutzer
Benutzer
Beiträge: 30
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 20. Nov 2018, 10:21

Hi,

ja entschuldige Doringo. In der Regel kommen die Leute mit einer unzureichenden Beschreibung um die Ecke, ohne etwas zur Karre zu schreiben.
Dann wird zig fach nachgefragt und die Herausforderung besteht in der Klärung der Umstände. Dem wollte ich mal wirksam vorgreifen ;)

Kurz und knapp:
#1 Gelegentliches Klackern im Kurbelgehäuse in Verbindung mit kurzem Aussetzer
#2 Fetter lauf und so zu hoher Verbrauch
#3 Ist schonmal jemandem die Leerlaufdüsen-Beschriftung 5.75 über den Weg gelaufen?

Vielleicht übersehe ich ja etwas, was einem von euch noch einfällt 8)

Sobald die Straßen wieder gut gesalzen sind, kommt sie in die Garage, dann kontroliere ich die Ventile sicherheitshalber nochmal.

Benutzeravatar
Doringo
Spezialist
Spezialist
Beiträge: 742
Registriert: 17. Nov 2015, 18:00

Re: Freewind säuft immer noch...

Beitragvon Doringo » 20. Nov 2018, 11:07

wenn Du mal da und mal dort etwas machst
und nicht weisst ob es richtig gemacht ist
verschlimmerst Du alles

überprüfe als erstes die Ventile nochmal
der Vergaser muss wieder in Grundstellung gebracht werden
die Maschine darf nicht zu fett laufen, alle orginalen Düsen im Vergaser ?
der Choke muss einwandfrei funktionieren, bei kalten Aussentemperaturen sollte die Maschine nur mit Choke starten
Kerzenbild muss stimmen,
mit Bremsenreiniger Ansaugstutzen usw absprühen, wenn sich die Drehzahl des Motors verändert zieht der Vergaser Nebenluft
ist das Klackern ab und zu ein mechaniches Problem oder ein Problem mit der Zündung ?
Zündspulen gehen selten kaputt, meistens fehlerhafte Kontakte
Massekontakte Zündkerzenstecker usw

das war jetzt auch ein Roman :roll:
meine Motorräder
Suzuki XF 650 Freewind Bj 2003
Suzuki GSF 1200 Pop

Xplorer
Benutzer
Benutzer
Beiträge: 30
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 20. Nov 2018, 12:16

Doringo hat geschrieben:wenn Du mal da und mal dort etwas machst
und nicht weisst ob es richtig gemacht ist
verschlimmerst Du alles

überprüfe als erstes die Ventile nochmal
der Vergaser muss wieder in Grundstellung gebracht werden
die Maschine darf nicht zu fett laufen, alle orginalen Düsen im Vergaser ?
der Choke muss einwandfrei funktionieren, bei kalten Aussentemperaturen sollte die Maschine nur mit Choke starten
Kerzenbild muss stimmen,
mit Bremsenreiniger Ansaugstutzen usw absprühen, wenn sich die Drehzahl des Motors verändert zieht der Vergaser Nebenluft
ist das Klackern ab und zu ein mechaniches Problem oder ein Problem mit der Zündung ?
Zündspulen gehen selten kaputt, meistens fehlerhafte Kontakte
Massekontakte Zündkerzenstecker usw

das war jetzt auch ein Roman :roll:


Hi Doringo,

ich habe das Gefühl, du hast meinen Post, vielleicht seiner länge wegen, nicht genau gelesen. Planlos gehe ich sicher nicht vor, vielleicht liest sich das im Beitrag so. Sorry. Die Freewind ist noch nicht so lange auf dem Hof. Jede Macke kenne ich noch nicht ;)

Zu deinen Ideen:
Ventile habe ich eingestellt, überprüfe ich aber nochmals. Ist im Post vermerkt.
Vergaser co Schrauben in Grundstellung, Frage nach LL Düsen hatte ich gestellt. Gibts dazu einen Hinweis? LLD 5.75???
Choke funktioniert einwandfrei - Steht im Post.
Kerzenbild ist klar, deswegen beschrieb ich, dass es momentan nicht passt.
Ansaugstutzen kontrolliert, dicht und ok - steht im Post.
Klackern alle paar Sekunden mal, nicht rythmisch. Da gleichzeitig jeweils ein Aussetzer zu hören ist, tippe ich auf Zündung, gewiss ist das nicht. Wäre die Zündung defekt, würde sich das meist nicht nur im Leerlauf äußern.

Massekontakte sind ein guter Tipp, hatte auch schonmal ne kaputte Diodenplatte die Ärger gemacht hat.

Nicht übel nehmen, aber gerade deshalb schrieb ich den Roman. Um den Verlauf des Fehlerbildes und die Rahmenbedingungen klar zu machen. Ist für eine Einschätzung ja hilfreicher. Trotzdem danke für deine Ideen. Ich werde die Elektrik auch mal unter die Lupe nehmen.

Gruß

Jonas

Benutzeravatar
Brummbär
Technikpapst
Beiträge: 1045
Registriert: 3. Apr 2003, 18:57
Wohnort: Sindelfingen

Re: Freewind säuft immer noch...

Beitragvon Brummbär » 20. Nov 2018, 13:07

Hallo Jonas,

ich finde deinen Roman gut. So sollten Problemvorstellungen ruhig öfters aussehen. :streichel:

Leider kann ich dir nicht vollumfänglich helfen.
Ich denke nur, dass es die Bedüsung nicht sein kann, da sie ja sonst nach der ersten Reinigung schon Probleme gehabt hätte.
Nach Werkstatthandbuch ist deine 5.75 Düde sehr wahrscheinlich die Choke Düse. Die wird zumindest bei CCM mit 57.5 angegeben.
Dateianhänge
XF SPEC.JPG
XF SPEC.JPG (51.8 KiB) 665 mal betrachtet
Grüßle

Brummbär

"Man kann eine Freewind nicht wie ein menschliches Wesen behandeln - eine Freewind braucht Liebe."Bild

Xplorer
Benutzer
Benutzer
Beiträge: 30
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 20. Nov 2018, 14:25

Hi Brummbär,

ich habe mich auf der Suche nach technischen Fehlerteufeln schon oft durch Online Foren gewühlt, gerade auch weil ich an alten Kisten schraube und hier und da online Rat suche.
Dabei findet man halt häufig dieses Spiel von Fragen und Antworten. Also versuche ich vorab möglichst viele Rückfragen zu klären. :roll:

Mit dem Umstand der Bedüsung wirst du aber Recht haben. Vorher lief sie sauber und sparsam, also kann ich das wohl ausschließen.

Kann es denn theoretisch das von mir beschriebene Problem der Schwimmerkammernadel sein? Sprich: Nadel hängt etwas, Benzinpegel steigt im Betrieb zu hoch und ersäuft die Düsen? Nadeln und Düsen sind neu und hängen richtig. Nadelhalter gerade und beide identisch.

Da ich immer in PRI Stellung fahre und der Benzinhahn absolut dicht ist, würde dies ja auch nur im Betrieb auftreten. So die Theorie zumindest.

Danke für die Aufklärung mit den Angaben aus dem WHB. Das passt also.

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2812
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Freewind säuft immer noch...

Beitragvon wbdz14 » 20. Nov 2018, 17:43

falsche theorie. auf pri ist der benzinhahn immer offen, wenn die schwimmernadelventile undicht wären, würde dein ölstand schnell ansteigen, weil der sprit dann über die vergaser in den zylinder läuft. würde von "ich hab den benzinhahn immer auf pri stehen dringend abraten, weil, wenn du es nicht merkst, dein öl so verdünnt wird, das es nicht mehr richtig schmiert.
wo kommt denn das klackern wirklich her? links rechts, vorne im gbereich der kurbelwelle oder hinten am getriebe?
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

Xplorer
Benutzer
Benutzer
Beiträge: 30
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 20. Nov 2018, 21:53

Moin,

Pri war natürlich falsch. Sorry.
Hahn steht immer auf ON. Ölstand passt und riecht auch normal. Vorhin nochmal extra gecheckt.
Vergaser vielleicht doch nochmal raus und schwimmernadeln testen.

Klackern kommt, soweit ich das auf allen Vieren beurteilen kann, von vorne rechts. Daher die Theorie mit der Mutter unterm Kupplungsdeckel.
Was mich skeptisch macht, wenn ich die Kupplung ziehe, ist das deutliche klacken weg, die Aussetzer ab und zu bleiben.

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2812
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Freewind säuft immer noch...

Beitragvon wbdz14 » 21. Nov 2018, 14:03

dann nimm halt mal den kupplungsdeckel ab und schau, was da evtl. locker ist.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

Xplorer
Benutzer
Benutzer
Beiträge: 30
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 26. Nov 2018, 15:21

So,

Kupplungsdeckel war runter, alles tutti. Keine Späne oder andere Auffälligkeiten. Zahnräder sehen gesund aus, Mutter ist fest, Neutralschalter ebenfalls noch fest am Platz.
Klappern kann allerdings das Kupplungspaket in seiner äußeren Verzahnung. Schlagspuren gibt es keine, aber ein Wenig Spiel. Das Klappern resultiert wohl auf Lastwechseln durch den momentan unrunden Lauf.

Die Aussetzer konnte ich so noch nicht eingrenzen, ich habe jedoch immer noch den Vergaser im Verdacht.
Hier war zumindest eine Schwimmernadel undicht, obwohl pfuschneu... Werde ich wohl von Topham bei mir in der Gegend mal in besserer Qualität abholen.

Masseverbindungen kommen noch. Wenn ich die Diodenplatte abziehe, ergibt sich jedoch außer einer Leerlaufdrehzahl-Veränderung nichts. Läuft mit minimal weniger Umdrehung, Aussetzer bleiben.

Aussetzer sind nach wie vor im Leerlauf und deutlich als Ruckeln zwischen 3-4.500 Umdrehungen. Darüber: Nichts mehr. Spricht für Gemischaufbereitung meine ich.

Ebenfalls leichte Fehlzündungen im Leerlauf wie im benachbarten Thread erwähnt.

Bleibt spannend.