Freewind säuft immer noch...

Die Mutter dieses Forums.
banditop
Profi
Profi
Beiträge: 109
Registriert: 28. Mai 2011, 22:01

Re: Freewind säuft immer noch...

Beitragvon banditop » 7. Jul 2012, 01:03

Big_A, bei mir machst du dich mit deiner Meinung nicht unbeliebt, mir geht es wie dir, der Spritverbrauch beim Zweirad ist mir völlig egal, Hauptsache das Fahren macht Spaß! Und das tut es....vielleicht bald noch mehr, wenn meine bestellte GPR Tüte angekommen ist...

Gruß

Olli

Schrau-Bär
Benutzer
Benutzer
Beiträge: 26
Registriert: 4. Apr 2012, 23:35
Wohnort: Bischofshofen

Re: Freewind säuft immer noch...

Beitragvon Schrau-Bär » 7. Jul 2012, 01:28

nun, die regelmäßige kontrolle des verbrauches ist auch beim spaßfahrer nicht uninterresant. habe schon öfter als einmahl ein technisches problehm schön früh erkannt, nur weil der verbrauch sich unüblich erhöht hat, und das nicht auf meinen digitalen fahrstil zurückzuführen war :idea:
Mein Nachbar hört echt gute Musik,ob er will oder nicht :)

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 515
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Freewind säuft immer noch...

Beitragvon Isegrim » 7. Jul 2012, 12:08

danke schrau-bär... genau das ist das problem das hier die hälfte ned verstehen will... ich kann machen was ich will und der verbrauch geht ned runter...

deshalb würd ich jetzt einfahc gern die düsen tauschen bzw neue dahaben und die vergasernadel überprüfen ob sie richtig hängt... den alles andere außer vergaser kann ausgeschlossen werden...

mfg
Bild
Obacht gem - länga lem...:D

banditop
Profi
Profi
Beiträge: 109
Registriert: 28. Mai 2011, 22:01

Re: Freewind säuft immer noch...

Beitragvon banditop » 7. Jul 2012, 13:19

Die regelmäige Kontrolle des Verbrauches kündigt meines Erachtens keine technischen Probleme an. Der Verbrauch kann schon steigen wenn die Zündkerzen hin sind, oder der Luftfilter dicht ist, was aber keine technsichen Probleme sind, sondern schlicht und einfach Verschleiß. Auch ausgeleierte Düsen sind nur Verschleiß.
Ich würde die Düsen an deiner Stelle auch tauschen, das wird preislich nicht so teuer,ist relativ schnell erledigt und könnte tatsächlich die Ursache deiner Probleme sein!
Diese Sprüche wie "das liegt an der Gashand" kann ich auch schon nicht mehr lesen! Als wäre man total dämlich ....die Leute, die immer so tun als würden sie nur Vollgas fahren, sind aus meiner Erfahrung meistens die größten Schleicher und haben daraus resultierend auch niedrigere Verbräuche!

Meine Freewind säuft auch immer wenn ich zwischen 190 und 200 km/h fahre! 8)
Es gibt ja hier auch Mitglieder, die behaupten, dass ihre Freewind 180 läuft, also behaupte ich jetzt dass meine 200 läuft :P

Gruß

Olli

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 515
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Freewind säuft immer noch...

Beitragvon Isegrim » 7. Jul 2012, 16:26

dank den letzten zwei postern heir hab ich mich fast schon wieder beruhigt...;)

ich frag jetzt nochmal weils glaub ich ein bisschen untergegangen ist:

welche düsen brauch ich da genau? hab ehrlich gesagt absolut keine ahnung...:D

MfG
Bild
Obacht gem - länga lem...:D

Schrau-Bär
Benutzer
Benutzer
Beiträge: 26
Registriert: 4. Apr 2012, 23:35
Wohnort: Bischofshofen

Re: Freewind säuft immer noch...

Beitragvon Schrau-Bär » 7. Jul 2012, 19:07

ich wollte mit meiner aussage nur mitteilen, das es mir gesegnet wurscht ist wenn sie säuft, aber eben soll meine kleine ein speigeltrinker(immer gleich viel) und kein quartalssäufer( mal viel, mal fast nix) sein.denn das würde auf problehme schließen lassen.und was defekte zündkerzen ausrichten können wenn mann sie lange genug vernachlässigt brauche ich hier wohl keinem erzählen.
wenn ich die vermutung hätte das meine zuviel brauch dann ab zum adac und einen abgastest machen. wenn der hc wert über 150 ist dann bläst sie hinten zu viel unverbrannten sprit raus und dann würde ich mir über den vergaser gedanken machen.wenn nicht muß sich der mehrverbrauch in mehrleistung bemerkbar machen. eine umdüsung kann ja auch durch sportschalldämpfer und geändertem lufti erforderlich geworden sein. sogar ein hitzeschutzband am krümmer erhöht die strömungsgeschwindigkeit im abgasstrohm so, daß eine umdüsung erforderlich ist. wenn nicht alles original ist sind originale verbräuche schwer zu erreichen. so, jetzt genug kluggeschissen :wink:
Mein Nachbar hört echt gute Musik,ob er will oder nicht :)

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 515
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Freewind säuft immer noch...

Beitragvon Isegrim » 12. Jul 2012, 14:56

so... zwischenbericht... ich bin derzeit mitten in den prüfungen jetzt geht ned sooo viel aber ich hab schonmal eingekauft... alle düsen hab ich, neuen düsenstock und noch neue nadeln...

nächste woche wirds eingebaut... mal sehen obs was bringt...;)

MfG
Bild
Obacht gem - länga lem...:D

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 515
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Freewind säuft immer noch...

Beitragvon Isegrim » 29. Jul 2012, 19:09

so.. da vielleicht den ein oder anderen der thread noch interessieren könnte mal bericht...

hab vor 3 tagen alle düsen, düsenstock, nadelsitz und nadel getauscht... 100km später, siehe da ein verbrauch von 5,4 liter... fahren tut sie noch genauso, nur die lastwechsel sind etwas härter...

MfG
Bild
Obacht gem - länga lem...:D

Benutzeravatar
wbdz14
Spezialist
Spezialist
Beiträge: 2784
Registriert: 11. Apr 2007, 20:57
Wohnort: Kitzingen

Re: Freewind säuft immer noch...

Beitragvon wbdz14 » 29. Jul 2012, 19:46

na also, das klingt doch schon besser.
viewtopic.php?f=1&t=5596 Suzi Whongs Geschichte
Bild Tracy´s Geschichte

Benutzeravatar
bundyt
Profi
Profi
Beiträge: 51
Registriert: 8. Jul 2012, 09:56

Re: Freewind säuft immer noch...

Beitragvon bundyt » 31. Jul 2012, 23:24

Ich möchte auch meinen Senf dazugeben.
Meine FW braucht auch 5,9l auf 100. Ich finde das viel zu viel.
Hab in den letzten Jahren ca. 10 verschiedene Motorräder gefahren.
Mein bestes Stück (2Stück) war eine Ninja (zx9r) mit 148PS die hat auch 6l verbraucht.
Die Leistung war im vergleich zu der FW unendlich.
ABER
Egal, was zählt ist der Spaß am Mopedfahren.
Ich hab jetzt 3mal den Tank leer gefahren ab heute interessiert mich der Verbrauch nicht mehr.

Ob es 6,4 oder 5,4 sind. EGAL

ps.
Es liegt an der Gashand :twisted:
SuZi XF 650 2001

Benutzeravatar
GRemlin
Spezialist
Spezialist
Beiträge: 357
Registriert: 10. Apr 2007, 10:19
Wohnort: Dortmund

Re: Freewind säuft immer noch...

Beitragvon GRemlin » 3. Aug 2012, 23:57

Hallo Isegrim,

vielen Dank, daß Du die Lösung des Problems gepostet hast - das ist leider nicht selbstverständlich.

Weiterhin gute Fahrt in der "5-Liter-Klasse" wünscht Dir
Gremlin
Je unheiler die Straße, desto spaßmachiger die Freewind!

Benutzeravatar
loop
Spezialist
Spezialist
Beiträge: 489
Registriert: 10. Jul 2007, 19:02
Wohnort: Krems

Re: Freewind säuft immer noch...

Beitragvon loop » 4. Aug 2012, 07:01

Hi

Solange meine Suzi auf 100Km mehr säuft als ich mach ich mir keine Sorgen.
Erst kürzlich waren wir in euren Landen nahe der Tschechischen Grenze unterwegs.
Hat viel Spass gemacht.
In Anbetracht eurer Spritpreise wollte Suzi meine Börse schonen und fuhr brav unter der 5L Grenze.
Aber nur kurz, denn dann kam wieder der Schelm in Ihr durch, und es begann wieder Spass zu machen.

PS:
Ist übrigens eine nette Ecke zwischen Deggendorf und Annaberg-Buchholz die Ihr da habt.
Liebe Grüße
Tom

Und Sie dreht sich doch - Viva la Vespa

Alle Jahre wieder: Der Seiberer Bergpreis, am 28. April 2019.
Alle Infos gibt es unter https://seiberer.at/
Komm, wenn du kannst...

Benutzeravatar
Isegrim
Moderator
Moderator
Beiträge: 515
Registriert: 14. Apr 2010, 19:39
Wohnort: Obernzell und Regensburg

Re: Freewind säuft immer noch...

Beitragvon Isegrim » 5. Aug 2012, 17:18

hier unten ist es überall schön zu fahren..;):D wobei ich am liebsten im mühlviertel in österreich oder halt in tschechien unterwegs bin...:)

MfG
Bild
Obacht gem - länga lem...:D

Xplorer
schaut sich noch um
schaut sich noch um
Beiträge: 21
Registriert: 22. Okt 2018, 08:18
Wohnort: Minden

Re: Freewind säuft immer noch...

Beitragvon Xplorer » 19. Nov 2018, 16:22

Moin zusammen,

auch wenn das Thema schon eine Weile ruht, grabe ich es mal wieder aus, statt NOCH einen Thread zum Thema Vergaser zu eröffnen. :wink:

Vorab einige Infos zur Maschine:
- Freewind Bj. 99
- ca. 47.000 km
- Auspuffanlage Standard - Bei Kauf war eine offene LASER Anlage verbaut, ohne ABE und höllenlaut, ergo weg damit. (Nichts gegen Krach, aber unterwegs stiilgelegt werden brauche ich nicht. Zum Krach machen habe ich ne Cagiva Raptor 1000 mit BOS Anlage und ein paar Ponys mehr)
- Krümmer Edelstahl (ich weiß nicht ob der automatisch erweiterten Durchmesser hat?)
- Ölwechsel frisch gemacht
- Zündkerzen neu (für eine Zündkerze...4000 km)
- Luftfilter gründlich gereinigt
- Ventile bei 40.000 eingestellt
- Kraftstoffhahn dicht und tut was er soll
- Vergaser ist absolut sauber (habe ihn trotzdem nach Kauf bei 40.000 im Ultraschallbad eingelegt)
- Düsen glänzen alle und sind absolut sauber (Hauptdüse, Leerlaufdüse, Chokedüse, CO Schraube, Choke Zylinder, Gasschieber, Membranen, Nadeldüse, Düsennadel,... ich habe alles zerlegt.) Düsennadel und Nadeldüse ohne jegliche Schleifspuren oder Abnutzungserscheinung.
- Choke leichtgängig und geht komplett zurück
- Schwimmernadel + Düse kamen samt Dichungen neu
- Ansaugstutzen habe ich alle kontrolliert, sind geschmeidig und ohne Risse.

- Unterdrucksystem habe ich entfernt. Ich kann einen Drehzahlmesser ablesen und hören wann es Zeit zum Schalten ist ;)
- Elektrisches Ventil weg, Druckdose weg, VTV weg, Anschlüsse passend mit Blindschlauch abgedichtet.


Motorlauf / Verbrauch:
Nach der ersten Reinigung und Einstellung nach dem Kauf (40.000), lief sie an sich sehr gut, hatte einen Verbrauch von 4,9 Liter über lange Strecken und das sogar mit Gepäck. Abgase mehr oder weniger geruchsneutral, ergo sauberes Gemischverhältnis.
Starten immer mit Choke, nach ein bis zwei Minuten fahren oder warm laufen lassen, Choke ganz rein. ABER: In dieser Phase mäßige Gasannahme.
Damit konnte ich aber gut leben.
Gleichzeitig hat sie schon seit Kauf ein klackendes Geräusch im Kurbelgehäuse. Dieses tritt pö a pö alle paar Sekunden mal auf und klingt gleichzeitig so, als hätte sie in dem Moment einen Zündaussetzer gefolgt von einem kräftigen KLACK. Dann läuft sie normal weiter bis zum Nächsten.
Ziehe ich die Kupplung, ist das Klacken weg, die Aussetzer bleiben.

Topspeed 165 mit kleinmachen passt.

Daraufhin habe ich mir gedacht: Evtl. ist ja doch noch Dreck im Vergaser. Ausgebaut, nochmal auseinander und ins Bad, alles wieder zusammen. CO Schraube 3 Umdrehungen raus und....
Abgase riechen nach Sprit, Auspuff und Kerzen etwas Dunkel gefärbt und Verbrauch zu hoch. Um 6 Liter. Topspeed passt nach wie vor, starten ohne Choke geht nicht, höhere Drehzahl gut, ab Stand und bis 4000 Geruckel, zucken, und starkes Lastwechselverhalten. Begleitet von stetigen Fehlzündungen beim Zurückschalten. Was da normal ist und was nicht, kann ich nicht beurteilen.
Während des Leerlaufs hört man ab und zu auch ein leises plopp aus dem Auspuff, welches sich wie eine minimale Fehlzündung anhört. Kommt bei zu fettem lauf wohl durch nachzünden von unverbranntem aber zündfähigem Abgas.

Weniger gut alles. Also nochmal Vergaser raus. Hauptdüsen 115, passt. Leerlaufdüse 5.75 Beschriftung ??? Der Durchmesser ist klar erkennbar kleiner als der der Hauptdüse. Kann dazu einer was sagen? Dachte es gibt 20er und 22,5er.

Die letzten Schritte die ich meines Wissens nach nochmal checken kann sind...

Zum fetten Gemisch:
Vergaser nochmal ausbauen (boa neeee^^), an die Spritleitung hängen, PRI und beobachten ob er überlauft. Das würde ein absaufen der LL Düsen bedeuten. Schwimmerkammernadel undicht.
Zweite Möglichkeit: Ventile nochmal messen (zweifaches Boa neee) Unwarscheinlich aber vielleicht zu geringes Spiel.

Zum Klacken im Motor:
Kupplungsdeckel runter und schauen, ob die Hauptmutter lose ist. Dieses Problem habe ich hier im Forum einmal gefunden, im DR650 Forum ein paar Mal mehr.

Wie ihr merkt, ich habe schon so einige Themen die letzten Wochen hier durchforstet um meine Schrauberkenntnisse zu erweitern, geholfen hat es bisher nicht.

Ich bin gespannt was an Tipps von euch so kommt.



Gruß aus der Weserstadt Minden

Benutzeravatar
Doringo
Spezialist
Spezialist
Beiträge: 691
Registriert: 17. Nov 2015, 18:00

Re: Freewind säuft immer noch...

Beitragvon Doringo » 20. Nov 2018, 08:22

und welches Problem macht die Freewind jetzt ?
das klackern im Motor ?
oder verbraucht sie zuviel Sprit

kann man bei dem langen Roman nicht so richtig rauslesen :lol:
meine Motorräder
Suzuki XF 650 Freewind Bj 98
Suzuki XF 650 Freewind Bj 2003
Suzuki GSF 1200 Pop